Версия для печати темы

Нажмите сюда для просмотра этой темы в обычном формате

Официальный форум ОАО "Таттелеком" _ Кино/видео _ YouTube

Автор: stim 5.6.2013, 6:56

Доброго всем времени суток.
Не могу разобраться, почему не показывает ютуб.
Сайт загружается, могу войти в аккаунт, но...
видео не работает.
Браузер фаерфокс, обновлен флэшплеер.
Фильмы онлайн нормально смотрю,
рутуб тоже работает.
Подскажите, в чем проблема.

Автор: buharin 5.6.2013, 9:14

может быть в другом браузере проверить?

Автор: stim 6.6.2013, 4:56

Пробовал, бесполезно.
И у знакомых в селе такая же
проблема.
Интересно то, что когда
мышью идешь по полосе внизу
предпросмотр есть, кадры показывает.
Но видео - ни в какую.
Читал в инете, что это может быть связано
с новой кодировкой видео, но, как я
сказал выше, все стоит последней
версии (переустановил винду)

Автор: Region_116 6.6.2013, 5:27

У меня тоже такая ситуация, не все видео воспроизводит, а некоторые затыкаются.

Автор: aleks911 6.6.2013, 11:00

Подтверждаю что открываешь и там "Это видео сейчас не доступно" часто выходит.

Автор: naJIa4 14.4.2014, 14:20

не понял. ютуб больше не будет чтоли работать.
совсем чтоли?


 

Автор: smileman 14.4.2014, 15:23

Какой-то бред, в реестре роскомнадзора нету и заблокировано только у Летая

Автор: naJIa4 14.4.2014, 16:04

все у меня разблокировалось.
я уж испугался.
smilemanу тебя заходило?

Автор: smileman 14.4.2014, 17:48

naJIa4, у меня просто не открывалось, даже не было сообщения о доступе, просто пустой экран.

Автор: buharin 15.4.2014, 6:57

http://vk.com/letai_ru?w=wall-28722213_8438
полистайте. да и вообще там больше шансов получить хоть какой-то ответ.

Русская версия Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)