IPB

Здравствуйте, гость ( Вход | Регистрация )

Официальный форум ОАО "Таттелеком" > Тематические форумы > Кино/видео
YouTube, не работает
stim
сообщение 5.6.2013, 6:56
Сообщение #1


Начинающий
**

Группа: Пользователи
Сообщений: 15
Регистрация: 12.3.2009
Пользователь №: 4304



Доброго всем времени суток.
Не могу разобраться, почему не показывает ютуб.
Сайт загружается, могу войти в аккаунт, но...
видео не работает.
Браузер фаерфокс, обновлен флэшплеер.
Фильмы онлайн нормально смотрю,
рутуб тоже работает.
Подскажите, в чем проблема.
Перейти в начало страницы
 
+Цитировать сообщение
 
Начать новую тему
Ответов
buharin
сообщение 15.4.2014, 6:57
Сообщение #2


Заслуженный
****

Группа: Модераторы
Сообщений: 1909
Регистрация: 5.6.2009
Из: ZD
Пользователь №: 13235



http://vk.com/letai_ru?w=wall-28722213_8438
полистайте. да и вообще там больше шансов получить хоть какой-то ответ.


--------------------
Я не работник Таттелекома. Я вам могу помочь только советом, при условии что проблема описывается грамотно и в доброжелательном тоне.
Не надо думать что ваш вопрос самый актуальный и оригинальный. Попробуйте поискать ответ на страницах форума. Если вам не удалось ничего найти
по вашей проблеме не надо открывать для этого новую тему с заголовком "Помогите!" или "Ничего не работает". Пишите сообщения в существующих темах.
И не забывайте про премодерацию.
Перейти в начало страницы
 
+Цитировать сообщение

Сообщений в этой теме


Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Текстовая версия Сейчас: 25.3.2018, 8:25